Commit 48a43416 authored by Lukáš Lalinský's avatar Lukáš Lalinský

Use libchromaprint0

parent 65681e29
......@@ -3,7 +3,7 @@ FROM ubuntu:16.04
RUN apt-get update && \
apt-get install -y \
python python-pip python-virtualenv python-dev \
libchromaprint1 libchromaprint-tools libpq-dev \
libchromaprint0 libchromaprint-tools libpq-dev \
dumb-init curl
ADD requirements.txt /tmp/requirements.txt
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment